<!DOCTYPE HTML>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>La Federación General de Sindicatos Palestinos (PGFTU) condena la destrucción de la Casa (sindical) Popular en la Franja de Gaza por los aviones israelíes F16</title>
<meta name="description" content="La PGFTU -Franja de Gaza hace un llamamiento de Acción Urgente a los Sindicatos Internacionales y a la Organización Internacional de Trabajo. La Federación de General de Sindicatos Palestinos muestra su indignación por las incursiones salvajes realizadas por los aviones israelíes F16 que destruyeron completamente su casa sindical en la ciudad de Gaza en la medianoche del jueves, 28 de febrero de 2008 por medio del impacto de tres cohetes pesados. Las casas de vecindad fueron dañadas y trece personas fueron heridas. Esta casa fue construida con fondos del sindicato noruego LO-Noruega.">
<meta name="author" content="">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.palestinalibre.org/rss/index.php">
<link rel="stylesheet" href="css/front.css">
<!--<link class="rs-file" href="royalslider/templates/assets/royalslider/royalslider.css" rel="stylesheet">
<link class="rs-file" href="royalslider/templates/assets/royalslider/skins/default/rs-default.css" rel="stylesheet">-->
<!-- Fonts -->
<link href='https://fonts.googleapis.com/css?family=Francois+One|Open+Sans:400italic,700italic,400,700' rel='stylesheet' type='text/css'>
<!-- For iPhone 4 -->
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="images/favicons/apple-touch-icon-114x114.png">
<!-- For iPad 1-->
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="images/favicons/apple-touch-icon-72x72.png">
<!-- For iPhone 3G, iPod Touch and Android -->
<link rel="apple-touch-icon-precomposed" href="images/favicons/apple-touch-icon-57x57.png">
<!-- For Nokia -->
<link rel="shortcut icon" href="images/favicons/apple-touch-icon-57x57.png">
<!-- Favicon  -->
<link rel="shortcut icon" href="images/favicons/favicon.ico"><!--[if lt IE 9]>
	<script src="js/html5shiv.js"></script>
	<link rel="stylesheet" href="css/ie8.css">
	<script src="js/css3-mediaqueries.js"></script>
<![endif]-->
<!-- FB Open Graph -->
<meta property="og:url" content="https://palestinalibre.org/articulo.php?a=6515"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="La Federación General de Sindicatos Palestinos (PGFTU) condena la destrucción de la Casa (sindical) Popular en la Franja de Gaza por los aviones israelíes F16"/>
<meta property="og:description" content="La PGFTU -Franja de Gaza hace un llamamiento de Acción Urgente a los Sindicatos Internacionales y a la Organización Internacional de Trabajo. La Federación de General de Sindicatos Palestinos muestra su indignación por las incursiones salvajes realizadas por los aviones israelíes F16 que destruyeron completamente su casa sindical en la ciudad de Gaza en la medianoche del jueves, 28 de febrero de 2008 por medio del impacto de tres cohetes pesados. Las casas de vecindad fueron dañadas y trece personas fueron heridas. Esta casa fue construida con fondos del sindicato noruego LO-Noruega."/>

					<meta property="og:image" content="https://www.palestinalibre.org/fotos/6515200803050731pol6515.jpg"/>
								<!-- Twitter Cards -->
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@palestinalibre">
<meta name="twitter:creator" content="CSCA (http://www.nodo50.org/c)">
<meta name="twitter:title" content="La Federación General de Sindicatos Palestinos (PGFTU) condena la destrucción de la Casa (sindical) Popular en la Franja de Gaza por los aviones israelíes F16">
<meta name="twitter:description" content="La PGFTU -Franja de Gaza hace un llamamiento de Acción Urgente a los Sindicatos Internacionales y a la Organización Internacional de Trabajo. La Federación de General de Sindicatos Palestinos muestra su indignación por las incursiones salvajes realizadas por los aviones israelíes F16 que destruyeron completamente su casa sindical en la ciudad de Gaza en la medianoche del jueves, 28 de febrero de 2008 por medio del impacto de tres cohetes pesados. Las casas de vecindad fueron dañadas y trece personas fueron heridas. Esta casa fue construida con fondos del sindicato noruego LO-Noruega.">


					<meta name="twitter:image" content="https://www.palestinalibre.org/fotos/6515200803050731pol6515.jpg">
								</head>
<body>

<!-- 2019-07-19 06:40:30-->
<!-- 
2008-03-05 08:39:10-->
<div class="wrap-encabezado">
	<div class="encabezado" role="header">
		<div class="logo"> <a href="https://palestinalibre.org"><span class="logo-palestina">Palestina</span><span class="logo-libre">libre</span><span class="logo-org">.org</span></a><div class="logo-cdp">Comité Democrático Palestino · Chile</div> </div>
		<ul class="redes">
			<li><a href="https://www.facebook.com/pages/Palestina-Libre/160372837337718" class="red-btn red-btn-facebook" onClick="_gaq.push(['_trackEvent', 'Redes', 'Facebook']);" target="_blank">Palestina Libre en Facebook</a></li>
			<li><a href="https://www.twitter.com/palestinalibre" class="red-btn red-btn-twitter" onClick="_gaq.push(['_trackEvent', 'Redes', 'Twitter']);" target="_blank">Palestina Libre en Twitter</a></li>
			<li><a href="https://www.instagram.com/palestinalibreorg" class="red-btn red-btn-instagram" onClick="_gaq.push(['_trackEvent', 'Redes', 'Instagram']);" target="_blank">Palestina Libre en Instagram</a></li>
			<li><a href="buscar.php" class="red-btn red-btn-buscar" onClick="_gaq.push(['_trackEvent', 'Buscar']);">Buscar</a></li>
			<li><a href="#nav" id="nav-control" class="red-btn red-btn-nav" onClick="_gaq.push(['_trackEvent', 'Nav', 'Open']);" target="_blank">Menú</a></li>
		</ul>
	</div>
</div><div class="wrapper-nav">
	<ul class="nav">
		<li><a href="seccion.php?w=1" class="nav-btn ">Política</a></li>
		<li><a href="seccion.php?w=2" class="nav-btn ">DD.HH</a></li>
		<li><a href="seccion.php?w=3" class="nav-btn ">Cultura</a></li>
		<li><a href="seccion.php?w=4" class="nav-btn ">Historia</a></li>
		<li><a href="seccion.php?w=5" class="nav-btn ">Opinión</a></li>
		<li><a href="seccion.php?w=6" class="nav-btn ">Deportes</a></li>
		<li><a href="seccion.php?w=7" class="nav-btn ">Editorial</a></li>
		<li><a href="boicot" class="nav-btn ">Boicot</a></li>
		<li><a href="apoyos" class="nav-btn ">Solidaridad</a></li>
		<li><a href="caricaturas.php" class="nav-btn ">Caricaturas</a></li>
		<li><a href="videos" class="nav-btn ">Videos</a></li>
		<!--<li><a href="links.php" class="nav-btn ">Links</a></li>-->	
		<!--<li><a href="destacados" class="nav-btn ">Destacados</a></li>-->
		<li><a href="comunidad" class="nav-btn ">Comunidad</a></li>
	</ul>
</div><div class="wrapper-seccion bannersWrap" style="text-align:center;overflow:hidden;display:none;visibility:hidden;">
	<div style="width:30%;margin-right:4%;float:left;box-sizing:border-box;"><a href='https://palestinalibre.org/roger_waters'><img src="upload/banners-rogerwaters.jpg" alt='Roger Waters' style='padding:4px;background:#363636;'></a></div>
	<div style="width:30%;margin-right:4%;float:left;box-sizing:border-box;"><a href='https://palestinalibre.org/ahed_tamimi'><img src="upload/banners_ahed.jpg" alt='#FreeAhedTamimi' style='padding:4px;background:#363636;'></a></div>
	<div style="width:30%;float:left;box-sizing:border-box;"><a href='https://palestinalibre.org/boicot'><img src="upload/banners_bds.jpg" alt='Campaña de Boicot a Israel' style='padding:4px;background:#363636;'></a></div>
</div>
<div class="wrapper-seccion">
		<article role="main" class="post">
		<div class="cuerpo-post">
			<p class="cuerpo-fecha">2008 · 03 · 05				&bull; CSCA (http://www.nodo50.org/c)			</p>
			<h1 class="cuerpo-titulo">La Federación General de Sindicatos Palestinos (PGFTU) condena la destrucción de la Casa (sindical) Popular en la Franja de Gaza por los aviones israelíes F16</h1>
			<div class="cuerpo-post-inner-wrapper">
				<p id="contenedor-fotoprincipal" class="contenedor-fotoprincipal"><img id="fotoprincipal" class="fotoprincipal" alt="" src="https://www.palestinalibre.org/fotos/6515200803050731pol6515.jpg" /></p>
				<h2 class="cuerpo-bajada"> La PGFTU -Franja de Gaza hace un llamamiento de Acción Urgente a los Sindicatos Internacionales y a la Organización Internacional de Trabajo. La Federación de General de Sindicatos Palestinos muestra su indignación por las incursiones salvajes realizadas por los aviones israelíes F16 que destruyeron completamente su casa sindical en la ciudad de Gaza en la medianoche del jueves, 28 de febrero de 2008 por medio del impacto de tres cohetes pesados. Las casas de vecindad fueron dañadas y trece personas fueron heridas. Esta casa fue construida con fondos del sindicato noruego LO-Noruega. </h2>
				<div id="cuerpo-post">
					<p>La PGFTU -Franja de Gaza hace un llamamiento de Acción Urgente a los Sindicatos Internacionales y a la Organización Internacional de Trabajo </p><p>La crisis humanitaria en la Franja de Gaza se hace más profunda; la tasa de pobreza excede el 80-% según las estadísticas de la UNRWA; la tasa de paro en Gaza es más del 80 %; y el bloqueo continuo ilegal israelí de la Franja de Gaza hace que 1,5 millones de personas tengan negadas el alimento, el combustible, la electricidad, la asistencia médica esencial y la libertad de movimiento.</p><p>La Federación de General de Sindicatos Palestinos muestra su indignación por las incursiones salvajes realizadas por los aviones israelíes F16 que destruyeron completamente su casa sindical en la ciudad de Gaza en la medianoche del jueves, 28 de febrero de 2008 por medio del impacto de tres cohetes pesados. Las casas de vecindad fueron dañadas y trece personas fueron heridas. Esta casa fue construida con fondos del sindicato noruego LO-Noruega.</p><p>La situación en la Franja de Gaza es bélica. Dentro de los cuatro días transcurridos del bombardeo masivo, ciento diez palestinos han sido asesinados, un tercio de las víctimas eran niños. Además más de trescientas catorce personas están heridas, muchos de ellas están en una situación crítica.</p><p>Las incursiones israelíes terrestres del ejército y aéreas no han parado desde que Hamas tiene el control pleno sobre la Franja de Gaza.</p><p>El castigo colectivo de Israel a los habitantes de la Franja de Gaza es una violación clara de ley internacional humanitaria y la Cuarta Convención de Ginebra. Es, en efecto, un crimen de guerra e Israel debe ser castigado por sus actos. No es suficiente que la Comunidad Internacional y las Naciones Unidas expresen 'preocupación'. La Comunidad Internacional y Naciones Unidas deben tomar una acción firme e inmediata para parar esta catástrofe. " La Franja de Gaza necesita acción, no conversaciones para parar la agresión israelí.</p><p> </p><p>Pedimos una respuesta apropiada y eficaz de los sindicatos internacionales y la Organización Internacional de Trabajo que haga presión sobre el ejército israelí y obligue a Israel a compensar al PGFTU por la destrucción de la Casa Sindical Popular la Franja de Gaza.   </p><p>Si las comunidad internacional está realmente preocupada sobre el proceso de paz en el área, no debería ser sordomuda cuando cientos de palestinos son asesinadas y abrir los ojos cuando es solo un muerto israelí. Ban Ki Moon, el Secretario general de las NNUU, señala que Israel tiene el derecho de defenderse y matar a Palestinos pero según él, los Palestinos no tienen ningún derecho de defenda (Carta NNUU-USA Ban Ki Moon) </p>					<p class='cuerpo-fuente'>CSCA (http://www.nodo50.org/c)</p>				</div>
				<div class="compartir">
					<div class="fb-like" data-href="https://www.palestinalibre.org/articulo.php?a=6515" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false"> </div>
					<div class="tweet"><a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
					</div>
					<div class="tweet"><a href="whatsapp://send?text=http://www.palestinalibre.org/articulo.php?a=6515" data-action="share/whatsapp/share" target="_blank"><img src="http://palestinalibre.org/images/wa.jpg" style="width:90px;"></a></div>
				</div>
			</div>
		</div>
	</article>
		<!--<aside class="relacionado">
		<div class="etiquetas"> 
			<h3><strong>Etiquetado en:</strong></h3>
			<ul>
							<li><a href="#" class="etiqueta">UNRWA</a></li>
							<li><a href="#" class="etiqueta">Hamas</a></li>
							<li><a href="#" class="etiqueta">Israel</a></li>
							<li><a href="#" class="etiqueta">Gaza</a></li>
						</ul>
		</div>
	</aside>--> 
</div>
<div class="wrapper-seccion" id="destacados-columnas">
	<div class="wrapper-seccion-titulo">
		<p>Actualidad</p>
	</div>
	<section class="mosaico mosaico-articulos">
				<article class="pieza pieza1">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75593"> La Universidad de Tufts en Boston de EEUU persigue a estudiantes que denuncian las violaciones israelíes </a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75593">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/fullsizerender.jpeg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75593" class="jsbajada">Funcionarios de la Universidad de Tufts en Boston han denunciado a "Estudiantes por la Justicia en Palestina" por ayudar a exponer la colaboración entre la policía estadounidense y las fuerzas de ocupación de Israel. </a></p>--> 
			<a href="articulo.php?a=75593" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza2">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75592">Vídeo: Hacer pelucas para pacientes con cáncer de Gaza</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75592">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Where_To_Donate_Wigs_for_Cancer_Patients_grande.png" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75592" class="jsbajada">Mujeres que viven con cáncer en Gaza están aprendiendo a hacer pelucas. La asociación Basmit Amal ofrece un curso sobre cómo hacer pelucas para uso personal o como oficio. </a></p>--> 
			<a href="articulo.php?a=75592" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza3">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75591">Parlamentarios británicos instan al gobierno a imponer sanciones a Israel si anexa Cisjordania</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75591">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/20190905_2_38057937_47312074.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75591" class="jsbajada">Casi 130 parlamentarios británicos han instado al primer ministro Boris Johnson a imponer sanciones económicas a Israel en caso de que el nuevo gobierno de coalición del país lleve a cabo sus planes de anexar los territorios palestinos de la Cisjordania ocupada. </a></p>--> 
			<a href="articulo.php?a=75591" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza4">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75590">Los terroristas judíos mataron a su esposa. Ahora tiene un mensaje para el mundo</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75590">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Yacoub-1000x668.jpeg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75590" class="jsbajada">Aisha Rabi fue asesinada por unos jóvenes colonos en Cisjordania hace dos años. Su esposo Yacoub la recordará como parte de una ceremonia conmemorativa conjunta palestina-israelí. </a></p>--> 
			<a href="articulo.php?a=75590" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza5">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75589">Israel autoriza la entrada de 40.000 obreros palestinos ante la presión de los empresarios</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75589">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Palestina-Checkpoint-4.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75589" class="jsbajada">El ministerio de Trabajo palestino informó que el 3 y el 4 de mayo entrarán en Israel 40.000 obreros de la Cisjordania ocupada que trabajarán en el estado judío bajo ciertas condiciones. </a></p>--> 
			<a href="articulo.php?a=75589" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza6">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75588">¿Una pandemia viral o una escena del crimen?</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75588">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/crime%2Bscene%2Bcovid.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75588" class="jsbajada">Israel dice que tiene una vacuna contra el Covid casi lista. Se debe determinar si no fue en sus laboratorios donde un virus pequeño pero vicioso escapó de sus guardianes </a></p>--> 
			<a href="articulo.php?a=75588" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza7">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75586">Embajadores europeos advierten a Israel por anexión de Cisjordania</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75586">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/05465357_xl.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75586" class="jsbajada">Los embajadores de 11 países europeos advierten a Israel sobre “graves consecuencias” que constituirá la anexión de la ocupada Cisjordania. </a></p>--> 
			<a href="articulo.php?a=75586" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza8">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75585">Netanyahu juega sucio con una Europa bobalicona</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75585">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/000_1PW46V-e1584217693545.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75585" class="jsbajada">A muchos israelíes les cuesta un gran esfuerzo distinguir entre Benjamín Netanyahu y su hijo Yair. </a></p>--> 
			<a href="articulo.php?a=75585" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza9">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75583">Partido de Netanyahu presenta una ley para anexionar gran parte de Cisjordania</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75583">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/994210a.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75583" class="jsbajada">El plan incluye los asentamientos judíos, el valle del río Jordán y la zona norte del mar Muerto. </a></p>--> 
			<a href="articulo.php?a=75583" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza10">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75582">Israel quita a los palestinos sus poderes sobre la mezquita de Abrahán en Hebrón ocupada</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75582">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/1091307625_0_263_3072_1925_1000x0_80_0_1_f28393aa9288c8e23214996188d9f3c5.jpg.png" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75582" class="jsbajada">El Ministerio de Defensa israelí quitó los poderes que hasta ahora tenía el ayuntamiento palestino de Hebrón, en la Cisjordania ocupada, para autorizar la construcción de un ascensor en la mezquita de Abrahán. </a></p>--> 
			<a href="articulo.php?a=75582" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza11">
			<p class="cuerpo-fecha">2020 · 05 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75581">El Tribunal Supremo de Israel examina si Netanyahu puede formar gobierno</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75581">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/1091303043_0_29_3072_1691_1000x0_80_0_1_d1c4878df138cbf07f6ba3b270473017.jpg.png" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75581" class="jsbajada">En los próximos dos días la presidenta del Tribunal Supremo de Israel, Esther Hayut, y otros diez magistrados decidirán si Benjamín Netanyahu está calificado para formar un nuevo gobierno y continuar dirigiendo el país después de diez años de mandato. </a></p>--> 
			<a href="articulo.php?a=75581" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza12">
			<p class="cuerpo-fecha">2020 · 05 · 03 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75580">En el Día Mundial de la Libertad de Prensa, en palestina, 12 periodistas están encarcelados</a></h4>
			
			<div class="pieza-contenedor-foto">
			<a href="articulo.php?a=75580">
											<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Press-3.jpg" alt="">
							</a></div>
	
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75580" class="jsbajada">El 3 de mayo Día Mundial de la Libertad de Prensa, fecha para defender la independencia de los medios de comunicación. En Palestina bajo ocupación militar, los periodistas son perseguidos y encarcelados y los medios atacados, allanados y clausurados. Si embargo y lo más triste, que estos hechos son “intencionalmente” ocultados por la prensa internacional y en especial por los medios que pertenecen a las multinacionales. </a></p>--> 
			<a href="articulo.php?a=75580" class="cuerpo-accion">+</a> </article>
			</section>
</div>
<div class="wrapper-seccion">
	<div class="wrapper-seccion-titulo">
		<p>Destacados Palestinalibre.org <a href="https://palestinalibre.org/destacados" class="btn-especial">Ver Todos &nbsp;<strong>+</strong></a></p>
	</div>
	<section class="mosaico  mosaico-articulos">
				<article class="pieza pieza1">
			<p class="cuerpo-fecha">2020 · 04 · 30 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75569">Los cristianos de Palestina advierten sobre 'Las terribles consecuencias del Gobierno de coalición de Israel'</a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75569">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/PalChrist2(1).jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75569" class="jsbajada_off">Todos los cristianos palestinos han hecho múltiples llamados sobre el horror que viven bajo ocupación y opresión militar. Muchos hablan en el nombre de los cristianos de Palestina, pero nunca se han molestado de escuchar sus llamados y anhelos. Especial preocupación de los cristianos de Palestina genera aquellos fundamentalistas religiosos que utilizan el cristianismo para glorificar los crímenes sionistas. </a></p>--> 
			<a href="articulo.php?a=75569" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza2">
			<p class="cuerpo-fecha">2020 · 04 · 23 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75510">'Bella Ciao': una niña palestina de 8 años lo toca magistralmente para dar ánimo a los italianos</a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75510">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Bella.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75510" class="jsbajada_off">Ella con un khanun y su padre acompañándola con un laúd tocan la canción popular italiana que en los últimos tiempos se hizo famosa por la serie “La casa de papel”. Cómo es la letra de la canción. </a></p>--> 
			<a href="articulo.php?a=75510" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza3">
			<p class="cuerpo-fecha">2020 · 04 · 09 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75407">Recordando al gran literato palestino Gassan Kanafani, en el aniversario 84 de su natalicio</a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75407">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Gassan.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75407" class="jsbajada_off">Gassan Kanafani, uno de los más brillantes literatos palestinos, nació hace 84 años en Akka el día 9 de abril de 1936. Solo alcanzó a vivir 36 años. Fue asesinado por militares sionistas, mediante un artefacto explosivo colocado en su vehículo el día, sábado 8 de julio de 1972 en Beirut. En este acto criminal falleció junto al gran literato palestino su sobrina Lamis de 17 años.  </a></p>--> 
			<a href="articulo.php?a=75407" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza4">
			<p class="cuerpo-fecha">2020 · 04 · 08 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75396">Cementerio de la Edad de Bronce descubierto cerca de ciudad palestina de Belén </a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75396">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/EdadBronce.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75396" class="jsbajada_off">Arqueología data de la Edad de Bronce que pertenece a los antiguos habitantes de la región de Jerusalén, se suma a las evidencias científicas de las avanzadas civilizaciones descubiertas en toda Palestina.  </a></p>--> 
			<a href="articulo.php?a=75396" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza5">
			<p class="cuerpo-fecha">2020 · 04 · 07 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75393">Documental 'De Balfour a Bansky' el despojo del pueblo palestino </a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75393">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Balfour.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75393" class="jsbajada_off">Documental que aborda y analiza otras visiones, incluida una amplia gama de puntos de vista de Palestina ocupada hoy, que van desde la ira hasta los intentos de imaginar un futuro. También muestra la visión del otro inglés: el artista contemporáneo Banksy, que ha creado en Palestina un hotel que también es una notable instalación de arte satírico. ¿Cómo viven los palestinos de hoy, detrás del 'muro de seguridad'? ¿Qué cambio debe venir?  </a></p>--> 
			<a href="articulo.php?a=75393" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza6">
			<p class="cuerpo-fecha">2020 · 04 · 04 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75374">Israel: Así se ha beneficiado la extrema derecha de la covid-19 </a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75374">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/BarrioUltra.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75374" class="jsbajada_off">El 'pueblo elegido por Dios' también ha recibido la visita del coronavirus, un 'estado' fundado sobre una base religiosa que no étnica y manejado por la ultra derecha, ha aprovechado una vez mas de las catástrofes para fortalecer posiciones y acciones ilegales y racistas, profundizar la ocupación militar, la opresión y la limpieza étnica en contra de los palestinos  </a></p>--> 
			<a href="articulo.php?a=75374" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza7">
			<p class="cuerpo-fecha">2020 · 03 · 10 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75213">Palestina: El feminismo palestino como una lucha anticolonial </a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75213">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Talat-protest.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75213" class="jsbajada_off">Las mujeres palestinas sostienen dos luchas esenciales para su pueblo: reivindican igualdad en sus derechos políticos, económicos, sociales y culturales y, además, defienden sus libertades fundamentales en un contexto colonial de apartheid.  </a></p>--> 
			<a href="articulo.php?a=75213" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza8">
			<p class="cuerpo-fecha">2020 · 02 · 23 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75128">VÍDEO: Bulldozer militar israelí  arrastra y cuelga el cuerpo de un palestino herido por disparos</a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75128">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Bulldozer.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75128" class="jsbajada_off">Fuertes imágenes muestran la brutalidad de un ejercito que se ha acostumbrado a cometer crímenes y atrocidades  </a></p>--> 
			<a href="articulo.php?a=75128" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza9">
			<p class="cuerpo-fecha">2020 · 02 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75123">La Unión Europea debe sancionar a empresas que lucran en los territorios palestinos ocupados </a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75123">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/Muro.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75123" class="jsbajada_off">El presidente de la Delegación de Relaciones con Palestina del Parlamento Europeo, el español Manu Pineda, dijo a Sputnik que la Unión Europea (UE) debe sancionar a Israel y dejar en suspenso 'el acuerdo de asociación que los une', hasta tanto respete los derechos humanos del pueblo Palestino y las resoluciones ONU sobre sus territorios.  </a></p>--> 
			<a href="articulo.php?a=75123" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza10">
			<p class="cuerpo-fecha">2020 · 02 · 12 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=75107">Lucro con el Apartheid: Este es el listado de empresas que operan en las colonias israelíes ilegales en Palestina elaborado por la ONU</a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=75107">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/HPBoycottLogo_English.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=75107" class="jsbajada_off">En un informe entregado el 12 de Febrero de 2020, la Oficina del Alto Comisionado para los Derechos Humanos (ACNUDH), dio a conocer una lista de empresas internacionales e israelíes que operan ilegalmente en las colonias israelíes en Palestina. Entre ellas se incluye Airbnb, Tripadvisor, HP, Remax, Mekorot, Motorola y Alstom </a></p>--> 
			<a href="articulo.php?a=75107" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza11">
			<p class="cuerpo-fecha">2019 · 12 · 21 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=74786">Vídeo: ¡Unidos contra la militarización, desde México hasta Palestina! </a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=74786">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/BDS_Mx(2).jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=74786" class="jsbajada_off">El llamado palestino al embargo militar a Israel está fundamentalmente vinculado a los llamados para terminar con el militarismo y la represión en todo el mundo y poner fin al apoyo de Israel a ellos.   </a></p>--> 
			<a href="articulo.php?a=74786" class="cuerpo-accion">+</a> </article>
				<article class="pieza pieza12">
			<p class="cuerpo-fecha">2019 · 12 · 17 </p>
			<h4 class="cuerpo-titulo"><a href="articulo.php?a=74737">Human Rights Watch: 'Israel debe conceder la igualdad de derechos a los palestinos'</a></h4>
			
			<div class="pieza-contenedor-foto starred"><a href="articulo.php?a=74737">
												<img src="images/blank.gif" data-echo="https://www.palestinalibre.org/upload/images/74737m.jpg" alt="">
							</a></div>
			
			<!--<p class="cuerpo-bajada"><a href="articulo.php?a=74737" class="jsbajada_off">Después de 52 años de ocupación, la actual suspensión de derechos es ilegal e injustificable </a></p>--> 
			<a href="articulo.php?a=74737" class="cuerpo-accion">+</a> </article>
				<!--<div style="clear:both; float:none;"><a href="http://palestinalibre.org/destacados">Ver todos los destacados</a></div>--> 
	</section>
</div>
<footer class="cierre" id="cierre">
	<div class="wrapper-seccion">
		<div class="wrapper-seccion-inner">
			<div class="facebook-box">
				<div class="fb-like-box" data-href="https://www.facebook.com/pages/Palestina-Libre/160372837337718" data-width="292" data-show-faces="true" data-stream="false" data-header="false" data-border-color="fff"></div>
			</div>
			<div class="suscripcion"> <a href="https://palestinalibre.us2.list-manage.com/subscribe?u=0b876881e48f7c9e6ef27e9e1&id=5714c63316" target="_blank" class="btn-suscripcion"  onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Suscríbete a Palestinalibre.org']);">Suscríbete a Palestinalibre.org</a>
				<p class="letra-chica">Recibirás un resumen semanal de artículos, fotos y videos sobre Palestina y la resistencia a la ocupación.</p>
			</div>
			
			<div class="cierre-mensaje"> <a href="https://www.palestinalibre.org/articulo.php?a=6154" class="btn-suscripcion"  onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Alwafa']);">Dr. George Habash, el sabio de la revolución Palestina</a>
				<p class="letra-chica"><br><strong>Alwafa</strong>, es la lealtad hacia las nobles orientaciones y directrices de justicia, libertad, tolerancia y respeto. Es el camino para el logro de la anhelada Palestina libre y democrática, donde todos, absolutamente todos, independiente de las creencias religiosas o políticas, podamos vivir en libertada, paz e igualdad.</p>
			</div>
			
			<div class="contacto">
				<p>Si deseas contactarnos o colaborar con Palestinalibre.org, puedes enviar un artículo, fotos, videos, tu experiencia, una traducción, cuento o ensayo a <a href="/cdn-cgi/l/email-protection#6e070008012e1e0f020b1d1a07000f02070c1c0b40011c09" onClick="_gaq.push(['_trackEvent', 'Llamados a la Acción', 'Email']);"><span class="__cf_email__" data-cfemail="751c1b131a350514191006011c1b14191c1707105b1a0712">[email&#160;protected]</span></a></p>
				<p>Palestinalibre es una organización sin fines de lucro, <a href="articulo.php?a=3">aquí puedes conocer más acerca de nosotros</a></p>
			</div>
		</div>
	</div>
</footer><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="js/jquery-1.7.2.min.js"></script> 
<script src="js/jquery.fitvids.js"></script> 
<script src="js/echo.min.js"></script> 
<script src="js/jquery.scrolldepth.min.js"></script> 
<script>
$(document).ready(function() {
	//botón navegación para pantallas pequeñas
	$('#nav-control').click(function(event){
		event.preventDefault();
		$('.nav').toggleClass('nav-show');
	});
	
	//Elimina estilos incrustados de Iframes, Embed, Object, img, p
	//$("#cuerpo-post iframe, #cuerpo-post embed, #cuerpo-post object, #cuerpo-post img, #cuerpo-post p").removeAttr("style");
	//$("#cuerpo-post iframe, #cuerpo-post img").removeAttr("width");
	//$("#cuerpo-post iframe, #cuerpo-post img").removeAttr("height");
	$("#cuerpo-post img, #cuerpo-post p").removeAttr("style");
	$("#cuerpo-post img").removeAttr("width");
	$("#cuerpo-post img").removeAttr("height");
	
	//Responsive Videos
	$("#cuerpo-post").fitVids();
	
	$('.jsbajada').each(function () {
                 //var getElementUrl = $(this).attr('href').split('?')[1];
//                 if (getBrowserUrl == getElementUrl) {
//                     $(this).addClass('active');
//                 }
				 
				 var shortText = $(this).text()    // get the text within the div
    .trim()    // remove leading and trailing spaces
    .substring(0, 300)    // get first 600 characters
    .split(" ") // separate characters into an array of words
    .slice(0, -1)    // remove the last full or partial word
    .join(" ") + "..."; // combine into a single string and append "..."
	//alert(shortText);
	  $(this).text(shortText);
             });
});
$(window).load(function() {
	// Casos Foto Principal
	imagen = $('#cuerpo-post img').first().attr('src');
	//alert(imagen);
	//si es que existe imagen en el cuerpo
	if(imagen != undefined) {
		//existe una imagen en el cuerpo del texto, se usa como foto principal
		/*$('#cuerpo-post img:first').remove();
		$('#fotoprincipal').attr('src', imagen);
		$('#contenedor-fotoprincipal').fadeIn("slow");*/
	} else {
		//si no existe imagen en el cuerpo de la imagen
		$("img.fotoprincipal").each(function(){ 
      		var image = $(this); 
      		if(image.context.naturalWidth == 0 || image.readyState == 'uninitialized'){    
         		$(image).unbind("error").attr("src", "http://www.palestinalibre.org/fotos/wall-default-image.jpg"); 
      		} else {
				//si imagen de la BD carga y además no hay imagen en el cuerpo del texto
				$('#contenedor-fotoprincipal').fadeIn("slow");
			}
   		}); 
	}    

// Listen for clicks from outbound links
        jQuery("a[href*='http://']:not([href*='" + window.location.hostname + "'])").click(function(e) {
        
            // Send a click event with the href as the label
            try
            {
                ga('send', 'event', 'Outbound Link', 'click', jQuery(this).attr('href'));
            }
            catch (err)
            {}
            
            // Delay the page's loading for 100 milliseconds to allow Google time to send the click event
            setTimeout('document.location = "' + jQuery(this).attr('href') + '"', 200);
            
            // Prevent the page from loading
            e.preventDefault();
        });

});

</script>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-420755-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=118629994887247";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
//iOS orientation bug fix
if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPad/i)) { var viewportmeta = document.querySelector('meta[name="viewport"]'); if (viewportmeta) { viewportmeta.content = 'width=device-width, minimum-scale=1.0, maximum-scale=1.0'; document.body.addEventListener('gesturestart', function() { viewportmeta.content = 'width=device-width, minimum-scale=0.25, maximum-scale=1.6'; }, false); } }
</script><script>
$(function() {
  $.scrollDepth();
});
</script> 
<script type="text/javascript">
FB.Event.subscribe('edge.create', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Like', href]); });
FB.Event.subscribe('edge.remove', function(href, widget) { _gaq.push(['_trackSocial', 'Facebook', 'Unlike', href]); });
</script> 
<script>
twttr.ready(function (twttr) {
  twttr.events.bind('tweet', function(event) { _gaq.push(['_trackSocial', 'Twitter', 'Tweet', document.title]);  });
});
</script>
</body>
</html>